fPaste.me

A free, anonymous, minimalist and open source paste tool.


GNOME
26-05-2020 18:21:43
Anonymous
Last metadata expiration check: 1:17:08 ago on Tue 26 May 2020 05:57:09 PM MSK.
Undoing transaction 280, from Tue 26 May 2020 05:52:09 PM MSK
Install PackageKit-gtk3-module-1.1.12-14.fc31.x86_64 @updates
Install bluez-obexd-5.54-1.fc31.x86_64 @updates
Install bolt-0.8-3.fc31.x86_64 @updates
Install clutter-1.26.4-1.fc31.x86_64 @updates
Install cogl-1.22.6-1.fc31.x86_64 @updates
Install evolution-data-server-3.34.4-1.fc31.x86_64 @updates
Install evolution-data-server-langpacks-3.34.4-1.fc31.noarch @updates
Install flatpak-1.4.4-2.fc31.x86_64 @updates
Install flatpak-selinux-1.4.4-2.fc31.noarch @updates
Install flatpak-session-helper-1.4.4-2.fc31.x86_64 @updates
Install geoclue2-libs-2.5.6-1.fc31.x86_64 @updates
Install geocode-glib-3.26.2-1.fc31.x86_64 @updates
Install gjs-1.58.7-1.fc31.x86_64 @updates
Install gnome-autoar-0.2.4-1.fc31.x86_64 @updates
Install gnome-bluetooth-1:3.34.1-1.fc31.x86_64 @updates
Install gnome-bluetooth-libs-1:3.34.1-1.fc31.x86_64 @updates
Install gnome-control-center-3.34.6-1.fc31.x86_64 @updates
Install gnome-control-center-filesystem-3.34.6-1.fc31.noarch @updates
Install gnome-desktop3-3.34.6-1.fc31.x86_64 @updates
Install gnome-online-accounts-3.34.1-1.fc31.x86_64 @updates
Install gnome-session-3.34.2-2.fc31.x86_64 @updates
Install gnome-session-wayland-session-3.34.2-2.fc31.x86_64 @updates
Install gnome-session-xsession-3.34.2-2.fc31.x86_64 @updates
Install gnome-settings-daemon-3.34.2-1.fc31.x86_64 @updates
Install gnome-shell-3.34.5-1.fc31.x86_64 @updates
Install ibus-1.5.21-9.fc31.x86_64 @updates
Install ibus-gtk2-1.5.21-9.fc31.x86_64 @updates
Install ibus-gtk3-1.5.21-9.fc31.x86_64 @updates
Install ibus-setup-1.5.21-9.fc31.noarch @updates
Install iio-sensor-proxy-3.0-1.fc31.x86_64 @updates
Install kernel-5.6.13-200.fc31.x86_64 @updates
Install kernel-core-5.6.13-200.fc31.x86_64 @updates
Install kernel-devel-5.6.13-200.fc31.x86_64 @updates
Install kernel-modules-5.6.13-200.fc31.x86_64 @updates
Install kernel-modules-extra-5.6.13-200.fc31.x86_64 @updates
Install libgdata-0.17.12-1.fc31.x86_64 @updates
Install libhandy-0.0.13-1.fc31.x86_64 @updates
Install libical-glib-3.0.7-1.fc31.x86_64 @updates
Install mutter-3.34.6-1.fc31.x86_64 @updates
Install p11-kit-server-0.23.20-1.fc31.x86_64 @updates
Install switcheroo-control-2.1-1.fc31.x86_64 @updates
Install xdg-desktop-portal-kde-5.17.5-1.fc31.x86_64 @updates
Install xorg-x11-server-Xwayland-1.20.6-1.fc31.x86_64 @updates
Install accountsservice-libs-0.6.55-1.fc31.x86_64 @fedora
Install cheese-libs-2:3.34.0-1.fc31.x86_64 @fedora
Install clutter-gst3-3.0.27-2.fc31.x86_64 @fedora
Install clutter-gtk-1.8.4-6.fc31.x86_64 @fedora
Install colord-gtk-0.2.0-2.fc31.x86_64 @fedora
Install gdm-1:3.34.1-1.fc31.x86_64 @fedora
Install gnome-remote-desktop-0.1.7-2.fc31.x86_64 @fedora
Install gnome-shell-extension-gamemode-1-1.fc31.noarch @fedora
Install gsound-1.0.2-10.fc31.x86_64 @fedora
Install gupnp-av-0.12.11-2.fc31.x86_64 @fedora
Install gupnp-dlna-0.10.5-11.fc31.x86_64 @fedora
Install libgtop2-2.40.0-2.fc31.x86_64 @fedora
Install libgweather-3.34.0-1.fc31.x86_64 @fedora
Install libmediaart-1.9.4-8.fc31.x86_64 @fedora
Install pinentry-gtk-1.1.0-6.fc31.x86_64 @fedora
Install rygel-0.36.2-4.fc31.x86_64 @fedora
Install vino-3.22.0-16.fc31.x86_64 @fedora
Install xdg-desktop-portal-1.4.2-3.fc31.x86_64 @fedora
Install xdg-desktop-portal-gtk-1.4.0-1.fc31.x86_64 @fedora
Upgrade Carla-1:2.2-1.beta1.fc31.x86_64 @updates
Upgraded Carla-2.1.0-6.fc31.x86_64 @@System
Upgrade armadillo-9.880.1-1.fc31.x86_64 @updates
Upgraded armadillo-9.860.1-1.fc31.x86_64 @@System
Upgrade autocorr-en-1:6.3.6.2-3.fc31.noarch @updates
Upgraded autocorr-en-1:6.3.6.2-2.fc31.noarch @@System
Upgrade chromium-81.0.4044.138-1.fc31.x86_64 @updates
Upgraded chromium-80.0.3987.163-1.fc31.x86_64 @@System
Obsoleted chromium-libs-80.0.3987.163-1.fc31.x86_64 @@System
Obsoleted chromium-libs-media-80.0.3987.163-1.fc31.x86_64 @@System
Upgrade chromium-common-81.0.4044.138-1.fc31.x86_64 @updates
Upgraded chromium-common-80.0.3987.163-1.fc31.x86_64 @@System
Upgrade git-lfs-2.11.0-1.fc31.x86_64 @updates
Upgraded git-lfs-2.10.0-1.fc31.x86_64 @@System
Upgrade gnupg2-2.2.20-2.fc31.x86_64 @updates
Upgraded gnupg2-2.2.18-2.fc31.x86_64 @@System
Upgrade gnupg2-smime-2.2.20-2.fc31.x86_64 @updates
Upgraded gnupg2-smime-2.2.18-2.fc31.x86_64 @@System
Upgrade gpgme-1.13.1-7.fc31.x86_64 @updates
Upgraded gpgme-1.13.1-3.fc31.x86_64 @@System
Upgrade gpgmepp-1.13.1-7.fc31.x86_64 @updates
Upgraded gpgmepp-1.13.1-3.fc31.x86_64 @@System
Upgrade inkscape-1.0-2.fc31.x86_64 @updates
Upgraded inkscape-1.0-0.rc1.fc31.1.x86_64 @@System
Upgrade java-1.8.0-openjdk-1:1.8.0.252.b09-0.fc31.x86_64 @updates
Upgraded java-1.8.0-openjdk-1:1.8.0.242.b08-0.fc31.x86_64 @@System
Upgrade java-1.8.0-openjdk-devel-1:1.8.0.252.b09-0.fc31.x86_64 @updates
Upgraded java-1.8.0-openjdk-devel-1:1.8.0.242.b08-0.fc31.x86_64 @@System
Upgrade java-1.8.0-openjdk-headless-1:1.8.0.252.b09-0.fc31.x86_64 @updates
Upgraded java-1.8.0-openjdk-headless-1:1.8.0.242.b08-0.fc31.x86_64 @@System
Upgrade json-c-0.13.1-12.fc31.x86_64 @updates
Upgraded json-c-0.13.1-11.fc31.x86_64 @@System
Upgrade libgphoto2-2.5.23-2.fc31.i686 @updates
Upgraded libgphoto2-2.5.23-1.fc31.i686 @@System
Upgrade libgphoto2-2.5.23-2.fc31.x86_64 @updates
Upgraded libgphoto2-2.5.23-1.fc31.x86_64 @@System
Upgrade libreoffice-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-base-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-base-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-calc-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-calc-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-core-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-core-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-data-1:6.3.6.2-3.fc31.noarch @updates
Upgraded libreoffice-data-1:6.3.6.2-2.fc31.noarch @@System
Upgrade libreoffice-draw-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-draw-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-emailmerge-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-emailmerge-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-graphicfilter-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-graphicfilter-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-gtk3-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-gtk3-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-help-en-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-help-en-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-impress-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-impress-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-langpack-en-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-langpack-en-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-math-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-math-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-opensymbol-fonts-1:6.3.6.2-3.fc31.noarch @updates
Upgraded libreoffice-opensymbol-fonts-1:6.3.6.2-2.fc31.noarch @@System
Upgrade libreoffice-pdfimport-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-pdfimport-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-pyuno-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-pyuno-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-ure-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-ure-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-ure-common-1:6.3.6.2-3.fc31.noarch @updates
Upgraded libreoffice-ure-common-1:6.3.6.2-2.fc31.noarch @@System
Upgrade libreoffice-writer-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-writer-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libreoffice-x11-1:6.3.6.2-3.fc31.x86_64 @updates
Upgraded libreoffice-x11-1:6.3.6.2-2.fc31.x86_64 @@System
Upgrade libsmbclient-2:4.11.9-0.fc31.x86_64 @updates
Upgraded libsmbclient-2:4.11.8-0.fc31.x86_64 @@System
Upgrade libwbclient-2:4.11.9-0.fc31.x86_64 @updates
Upgraded libwbclient-2:4.11.8-0.fc31.x86_64 @@System
Upgrade microcode_ctl-2:2.1-36.fc31.x86_64 @updates
Upgraded microcode_ctl-2:2.1-34.fc31.x86_64 @@System
Upgrade oddjob-0.34.6-1.fc31.x86_64 @updates
Upgraded oddjob-0.34.4-9.fc31.x86_64 @@System
Upgrade oddjob-mkhomedir-0.34.6-1.fc31.x86_64 @updates
Upgraded oddjob-mkhomedir-0.34.4-9.fc31.x86_64 @@System
Upgrade openconnect-8.10-1.fc31.x86_64 @updates
Upgraded openconnect-8.05-1.fc31.x86_64 @@System
Upgrade openssl-pkcs11-0.4.10-6.fc31.i686 @updates
Upgraded openssl-pkcs11-0.4.10-5.fc31.i686 @@System
Upgrade openssl-pkcs11-0.4.10-6.fc31.x86_64 @updates
Upgraded openssl-pkcs11-0.4.10-5.fc31.x86_64 @@System
Upgrade perl-Encode-4:3.06-444.fc31.x86_64 @updates
Upgraded perl-Encode-4:3.05-443.fc31.x86_64 @@System
Upgrade python3-gpg-1.13.1-7.fc31.x86_64 @updates
Upgraded python3-gpg-1.13.1-3.fc31.x86_64 @@System
Upgrade qbittorrent-1:4.2.5-1.fc31.x86_64 @updates
Upgraded qbittorrent-1:4.2.3-1.fc31.x86_64 @@System
Upgrade ruby-2.6.6-125.fc31.x86_64 @updates
Upgraded ruby-2.6.5-124.fc31.x86_64 @@System
Upgrade ruby-libs-2.6.6-125.fc31.x86_64 @updates
Upgraded ruby-libs-2.6.5-124.fc31.x86_64 @@System
Upgrade rubygem-bigdecimal-1.4.1-125.fc31.x86_64 @updates
Upgraded rubygem-bigdecimal-1.4.1-124.fc31.x86_64 @@System
Upgrade rubygem-did_you_mean-1.3.0-125.fc31.noarch @updates
Upgraded rubygem-did_you_mean-1.3.0-124.fc31.noarch @@System
Upgrade rubygem-io-console-0.4.7-125.fc31.x86_64 @updates
Upgraded rubygem-io-console-0.4.7-124.fc31.x86_64 @@System
Upgrade rubygem-irb-1.0.0-125.fc31.noarch @updates
Upgraded rubygem-irb-1.0.0-124.fc31.noarch @@System
Upgrade rubygem-openssl-2.1.2-125.fc31.x86_64 @updates
Upgraded rubygem-openssl-2.1.2-124.fc31.x86_64 @@System
Upgrade rubygem-psych-3.1.0-125.fc31.x86_64 @updates
Upgraded rubygem-psych-3.1.0-124.fc31.x86_64 @@System
Upgrade rubygem-rdoc-6.1.2-125.fc31.noarch @updates
Upgraded rubygem-rdoc-6.1.2-124.fc31.noarch @@System
Upgrade rubygems-3.0.3-125.fc31.noarch @updates
Upgraded rubygems-3.0.3-124.fc31.noarch @@System
Upgrade samba-client-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-client-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-client-libs-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-client-libs-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-common-2:4.11.9-0.fc31.noarch @updates
Upgraded samba-common-2:4.11.8-0.fc31.noarch @@System
Upgrade samba-common-libs-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-common-libs-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-common-tools-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-common-tools-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-libs-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-libs-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-winbind-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-winbind-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-winbind-clients-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-winbind-clients-2:4.11.8-0.fc31.x86_64 @@System
Upgrade samba-winbind-modules-2:4.11.9-0.fc31.x86_64 @updates
Upgraded samba-winbind-modules-2:4.11.8-0.fc31.x86_64 @@System
Upgrade dotnet-sdk-3.1-3.1.300-1.x86_64 @packages-microsoft-com-prod
Upgraded dotnet-sdk-3.1-3.1.202-1.x86_64 @@System
Upgrade kdenlive-20.04.1-1.fc31.x86_64 @rpmfusion-free-updates
Upgraded kdenlive-19.12.3-1.fc31.x86_64 @@System
Upgrade mixxx-2.2.4-1.fc31.x86_64 @rpmfusion-free-updates
Upgraded mixxx-2.2.3-2.fc31.x86_64 @@System
Upgrade telegram-desktop-2.1.6-1.fc31.x86_64 @rpmfusion-free-updates
Upgraded telegram-desktop-2.1.4-1.fc31.x86_64 @@System
Upgrade steam-1.0.0.62-2.fc31.i686 @rpmfusion-nonfree-updates
Upgraded steam-1.0.0.62-1.fc31.i686 @@System
Removed kernel-5.6.6-200.fc31.x86_64 @@System
Removed kernel-core-5.6.6-200.fc31.x86_64 @@System
Removed kernel-devel-5.6.6-200.fc31.x86_64 @@System
Removed kernel-modules-5.6.6-200.fc31.x86_64 @@System
Removed kernel-modules-extra-5.6.6-200.fc31.x86_64 @@System
Removed kmod-wireguard-5.6.6-200.fc31.x86_64-0.0.20191219-3.fc31.x86_64 @@System
No package armadillo-9.860.1-1.fc31.x86_64 available.
No package autocorr-en-1:6.3.6.2-2.fc31.noarch available.
No package chromium-common-80.0.3987.163-1.fc31.x86_64 available.
No package chromium-libs-media-80.0.3987.163-1.fc31.x86_64 available.
No package chromium-libs-80.0.3987.163-1.fc31.x86_64 available.
No package chromium-80.0.3987.163-1.fc31.x86_64 available.
No package git-lfs-2.10.0-1.fc31.x86_64 available.
No package gnupg2-smime-2.2.18-2.fc31.x86_64 available.
No package gnupg2-2.2.18-2.fc31.x86_64 available.
No package inkscape-1.0-0.rc1.fc31.1.x86_64 available.
No package java-1.8.0-openjdk-devel-1:1.8.0.242.b08-0.fc31.x86_64 available.
No package java-1.8.0-openjdk-headless-1:1.8.0.242.b08-0.fc31.x86_64 available.
No package java-1.8.0-openjdk-1:1.8.0.242.b08-0.fc31.x86_64 available.
No package json-c-0.13.1-11.fc31.x86_64 available.
No package kdenlive-19.12.3-1.fc31.x86_64 available.
No package kmod-wireguard-5.6.6-200.fc31.x86_64-0.0.20191219-3.fc31.x86_64 available.
No package libreoffice-base-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-calc-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-core-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-data-1:6.3.6.2-2.fc31.noarch available.
No package libreoffice-draw-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-emailmerge-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-graphicfilter-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-gtk3-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-help-en-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-impress-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-langpack-en-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-math-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-opensymbol-fonts-1:6.3.6.2-2.fc31.noarch available.
No package libreoffice-pdfimport-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-pyuno-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-ure-common-1:6.3.6.2-2.fc31.noarch available.
No package libreoffice-ure-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-writer-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-x11-1:6.3.6.2-2.fc31.x86_64 available.
No package libreoffice-1:6.3.6.2-2.fc31.x86_64 available.
No package libsmbclient-2:4.11.8-0.fc31.x86_64 available.
No package libwbclient-2:4.11.8-0.fc31.x86_64 available.
No package microcode_ctl-2:2.1-34.fc31.x86_64 available.
No package mixxx-2.2.3-2.fc31.x86_64 available.
No package openssl-pkcs11-0.4.10-5.fc31.i686 available.
No package openssl-pkcs11-0.4.10-5.fc31.x86_64 available.
No package perl-Encode-4:3.05-443.fc31.x86_64 available.
No package qbittorrent-1:4.2.3-1.fc31.x86_64 available.
No package ruby-libs-2.6.5-124.fc31.x86_64 available.
No package ruby-2.6.5-124.fc31.x86_64 available.
No package rubygem-bigdecimal-1.4.1-124.fc31.x86_64 available.
No package rubygem-did_you_mean-1.3.0-124.fc31.noarch available.
No package rubygem-io-console-0.4.7-124.fc31.x86_64 available.
No package rubygem-irb-1.0.0-124.fc31.noarch available.
No package rubygem-openssl-2.1.2-124.fc31.x86_64 available.
No package rubygem-psych-3.1.0-124.fc31.x86_64 available.
No package rubygem-rdoc-6.1.2-124.fc31.noarch available.
No package rubygems-3.0.3-124.fc31.noarch available.
No package samba-client-libs-2:4.11.8-0.fc31.x86_64 available.
No package samba-client-2:4.11.8-0.fc31.x86_64 available.
No package samba-common-libs-2:4.11.8-0.fc31.x86_64 available.
No package samba-common-tools-2:4.11.8-0.fc31.x86_64 available.
No package samba-common-2:4.11.8-0.fc31.noarch available.
No package samba-libs-2:4.11.8-0.fc31.x86_64 available.
No package samba-winbind-clients-2:4.11.8-0.fc31.x86_64 available.
No package samba-winbind-modules-2:4.11.8-0.fc31.x86_64 available.
No package samba-winbind-2:4.11.8-0.fc31.x86_64 available.
No package steam-1.0.0.62-1.fc31.i686 available.
No package telegram-desktop-2.1.4-1.fc31.x86_64 available.
Error: no package matched